Delete elasticsearch index

Hi all,

in preperation of my zammad upgrade (3.5 to latest 5.x) I upgraded elasticsearch from 5.5 to 7.8. (because it seems to be the perfect match in between)
image

Unfortunately ES won’t start because the index is not compatible
( * index was created with version [5.5.3] but the minimum compatible version is [6.0.0-beta1]. It should be re-indexed in Elasticsearch 6.x before upgrading)

I think the fastest way to progress is to delete the index and then start rebuilding them.
Can you help me to do so?

PS: I can’t install ES 6 over ES 7 without reinstalling zammad and ES, right?

Thank you in advance