Debian bullseye/11 package

Since bullseye is stable and I didn’t find a better place to mention this. I am sure you will do this at some point. Maybe we cat get an ETA here?
Thanks for all your work!

We never provide any ETAs.
This is also not up to us but our upstream packager so please ask packager.io for bullseye support.

This is the third time we do answer this kind of question here.

Sadly packager.io looks like unmaintained project.

Docu goes up to Debian 8
https://doc.packager.io/documentation/distributions/

Blog has last entry for Debian 10. No mention of build targets like Ubuntu 20.04.

The tool behind looks similar