Migration to 5.0 breaking LDAP and SAML login

For me correct fixed was

zammad run rails r “Cache.clear”

then

apt-get install --reinstall zammad

1 Like