How to disable notification

Infos:

  • Used Zammad version: 3.1.x
  • Used Zammad installation source: (source, package, …) Ubuntu
  • Operating system: Ubuntu
  • Browser + version: chrome

Can’t find how to disable the agent notification: Ticket (xxxx) has been updated by “agent”

Found this topic https://github.com/zammad/zammad/issues/1113
But what do i have to disable?
Isn’t it much easier to get this in the GUI?

Ruben

You are aware that the referenced article is a screenshot from the UI…?

See: https://user-docs.zammad.org/en/latest/extras/profile-and-settings.html

This topic was automatically closed 120 days after the last reply. New replies are no longer allowed.